Tagged With "error"

Reply

Re: My bill went up almost double

Former Member ·
Hi Eric, There was traffic to your site in March that was over your plan limit. Your plan allows for 3GB of bandwidth and in March you had 6GB worth of traffic. Bandwidth overage is billed at $5/GB. It appears this is the first time you've ever encountered overage. If you expect the traffic to remain at this level, you may want to consider a plan upgrade. Our Sodo plan allows for 10GB of traffic for $29/monthly. I've updated the ID number associated with the email address on file so you...
Reply

Re: My bill went up almost double

LanceOwners ·
Thanks for the quick reply. Dont I get any rollover GB's? Eric
Reply

Re: My bill went up almost double

Former Member ·
The statistics are calculated on the first day of each month for the proceeding month of usage. There is no rollover for unused resources from prior months.
Reply

Re: User can't login - Error

Dave Dreezer ·
Hi Jason Which user?
Reply

Re: User can't login - Error

Benchmade Knife Co. ·
Kingfisher, thanks.
Reply

Re: User can't login - Error

Dave Dreezer ·
Hi Jason, We've looked over the database for your site and in specific this user. There seems to be no reason for him not to be able to log in. Check to be sure that his IP isn't banned. Maybe you banned the user and his IP and forgot to clear is IP back out? Check that first, then if that's fine try looking in his profile. Change the password to a temporary one, and see if YOU can log in to his account. If you can, and you should be able to, let him know what that temp password is and once...
Reply

Re: User can't login - Error

Benchmade Knife Co. ·
Thanks Dave. This appears to have been mostly user error, as I received an email notification that he was able to get in on his own. Thanks for your time on this. Jason
Reply

Re: User can't login - Error

Dave Dreezer ·
You bet. Glad he got logged in.
Reply

Re: Eve: Error when editing forum description

Don Aldrich (the donco) ·
Greetings Kate Gardner: Thank you for the excellent information. We're investigating and will get back shortly. Thanks!
Reply

Re: Eve: Error when editing forum description

Jonmark Weber ·
Hello Kate, Could you email me the exact body that you are trying to post so that I can try and reproduce this issue on a test site. Cheers, Jonmark
Reply

Re: Eve: Error when editing forum description

Jonmark Weber ·
I just took a look at the logs on your site and think I may have a lead on something... When you are updating the description for the forum, are you also updating the name of the forum?
Reply

Re: Eve: Error when editing forum description

Kate Gardner ·
Reference: Hi Jonmark, I don't have the original code, but I also tried updating with the simple word, "text", and still encountered the error. Regarding renaming the forum, I had renamed them the day before going in to change the description. Should both be done at the same time (name & description change)? Thanks for looking into this, Kate
Reply

Re: Eve: Error when editing forum description

Kate Gardner ·
Hi Jonmark, Here is the forum title: " England and Scotland / Ireland / Scotland / Edinburgh Military Tattoo ." Thanks, Kate
Reply

Re: Eve: Error when editing forum description

Jonmark Weber ·
Hey Kate, So the error that I found is being caused by the Moderators Group name being set to "[Forum Name] Moderators". The combined name is exceeding the 80 character limit in the database for the group name, and thus stopping your request from going through. Not sure why this was not happening before, but until we can fix it could you try and shorten the name of the forum? The name that you pasted is EXTREMELY close to this limit and is likely the cause. If you can shorten the name until...
Reply

Re: Eve: Error when editing forum description

Jonmark Weber ·
PS: Could you let me know if shortening the forum name does resolve this for you. I want to make sure that you have a way around the problem, and that this is the cause. Cheers, Jonmark
Reply

Re: Eve: Error when editing forum description

Kate Gardner ·
Hi Johnmark, Thanks for the tip. I shortened the copy as you suggested, and it saved just fine. Have a lovely weekend, Kate
Reply

Re: Posting Videos, Vimeo and Youtube

Jonmark Weber ·
Good evening, How are you trying to post the videos? What embed code are you using and how are you posting it? Can you link me to a post where you tried to embed a video? Cheers, Jonmark
Reply

Re: Posting Videos, Vimeo and Youtube

El Loro ·
The way I post Vimeo vids is to copy embed copy (try right clicking on video and select from the options shown). Then go to the HTML screen rather than WYSIWYG on Post Reply and paste (Ctrl V). The copy video URL and paste into the File/URL line from Insert/Edit Embedded Media icon does not seem to work for Vimeo vids though does for Youtube vids.
Reply

Re: Error Page

Sootfeather ·
You arent alone I wanna post the drawing in my profile pic ;-;
Reply

Re: Error Page

HolographicHeart ·
Same with me! XD
Reply

Re: Error Page

Brian Lenz ·
Hi all, We are aware of the issue and are working to restore service. Thanks for your patience! Regards, Brian
Reply

Re: Error Page

Sootfeather ·
That's two of us
Reply

Re: Error Page

Brian Lenz ·
Hi all, Service has been restored! Thanks for your patience while we got it sorted Regards, Brian
Reply

Re: Errors at the Footer of my Forum via Mobile

Dave Dreezer ·
Hi Amral, I see a few issues in your footer. Most of them are easy fixes first, where you have http://guyana.hoop.la/displayF...m/264469020631542995 , that's no longer a valid URL. You'll want to change the link to http://guyana.hoop.la/forum/political-discussions-1 Next for the Social forum you have http://guyana.hoop.la/displayF...m/264469020631543004 "_blank" That's not valid HTML. It should read "http://guyana.hoop.la/displayForum/forum/264469020631543004" target="_blank" to be valid,...
Reply

Re: Errors at the Footer of my Forum via Mobile

Amral Khan ·
Ok thanks. Merry Christmas ��
Issue

Errors at the Footer of my Forum via Mobile

Amral Khan ·
At the bottom of our Forum http://guyana.hoop.la/forums There are  some links pointing to the other forums in the community. It seems when using the mobile those links actually gives an error msg that says Forum is deleted. On my desk top it works fine.
Issue

Eve: Error when editing forum description

Kate Gardner ·
Hi there, I have just encountered an error when attempting to update a forum category description. See screenshots below. 1. Edit is made in the ‘description’ box and saved: 2. I then receive the following error message: Change is not reflected on front end, here: Thanks for looking into this, Kate
Issue

Error Page

HolographicHeart ·
Whenever I try going to forums.warriorcats.com , instead of the home page I get this error message that says "Danger, Will Robinson! Something has gone horribly wrong." I reloaded the page several times and nothing changed. It said that if things weren't back to normal I should contact you here so here I am.
Issue

My bill went up almost double

LanceOwners ·
I have been paying 21 per month for many years and today my bill said 36, why? I followed the link in my email and I get an error when trying to see my bill online.  Please let me know why I am being charged more. Thanks, Eric
Question

Posting Videos, Vimeo and Youtube

Pretty Thunder ·
What am I doing wrong? I posted a few vids last month and now tried to post one, a Vimeo and it's not showing up, it looks like it will paste the code in. Yes, I am retarded when it comes to code anything so need some words of wisdom. Last month...
Issue

User can't login - Error

Benchmade Knife Co. ·
I have a user that had been suspended in the past, but was restored.  He says he can't sign-in and it says his account is suspended.  I don't see that it is, and when I do a "restore account" admin function again, it shows: Error:The...
×
×
×
×